Awesome Open Source
Awesome Open Source

Use Go modules

Go modules Work well now. Go modules is considered production with go1.14, but work well on 1.13 and 1.12.

Please don't use this tool anymore.

Please use Go modules.


Get A Weekly Email With Trending Projects For These Topics
No Spam. Unsubscribe easily at any time.
go (15,158
golang (3,883